So! - Die Kuh ist vom Eis!

Der kleine Akkuschrauber hat mir tatsächlich den “Allerwertesten” gerettet.
Ich konnte den noch festsitzenden Bolzen gut ausbohren. Auch das M6 Gewinde wurde mit diesem Gerät neu geschnitten. Alles hat gut funktioniert an dieser sehr sehr schwierig hinzukommenden Stelle.
Ein neuer M6er Gewindebolzen wurde eingeschraubt und was soll ich sagen: Der Wasserrohrflansch ließ sich ohne Widerworte festschrauben.
Ich bin heilfroh, das es jetzt so ist, wie ich es mir vorgestellt habe.
Nochmal den ganzen Motor raus, hätte mich zum “Durchdrehen” gebracht.

Am Flansch kam die serielle Papierdichtung zum Einsatz. Allerdings habe ich diese von beiden Seiten mit spezieller Motordichtpaste bestrichen um absolut sicher zu gehen, das es dicht ist.
Kühlmittel wurde aufgefüllt. Es tropft nichts mehr. Dadurch konnte ich wieder schneller fortschreiten mit dem Zusammenbau. Alle Kühlmittelschläuche sind wieder angeschlossen. Alle elektrischen Verbindungen sind zusammengesteckt. Der gebrauchte, neu bestellte Ventildeckel wurde erstmal nur aufgelegt und die Befestigungsbeschläge des Ventildeckels geschliffen. Der Kühlergrill ist auch wieder angebaut.
Ich bin sehr nah am ersten Motorstart und bin doch etwas aufgeregt. Selbst als
Kfz-Meister. Man hat ja doch einiges an Stunden und Geld investiert.
Ich hoffe doch, das nicht noch irgendwelche doofen Überraschungen warten. Man darf eben trotz der Komplettüberarbeitung nicht vergessen, das die Teile doch meist 45 Jahre auf dem Buckel haben.

Der Ventildeckel liegt wie gesagt nur mal auf, um zu sehen, wie es letztendlich ausschauen wird. Da muss noch die Korkdichtung dazwischen und auch hier werde ich zusätzlich schwarze, nicht aushärtende Motordichtmasse, verwenden. Diese Motoren schwitzen nämlich gerne Motoröl nach einiger Zeit aus, wenn man nur die reguläre Korkdichtung verwendet. Das Motoröl läuft dann üblicherweise auf den heissen Abgaskrümmer und über die Lichtmaschine. Darauf kann man wirklich verzichten.

Dann muss nur noch Motoröl aufgefüllt werden. Über die Nockenwelle werde ich vorweg etwas Motoröl kippen, damit diese nicht schon direkt beim “orgeln” ohne Schmierung läuft.
Das “Starten” geschieht jedoch dann mit abgezogener Zündspule, um erstmal Öldruck im gesamten Motor aufzubauen. Die Ölkontrollleuchte muss erstmal ausgehen. Dann kann man sich fast sicher sein, das an alle Schmierstellen im Motorinneren auch Öl gelangt ist.
Erst dann werde ich den Zündspulenstecker wieder aufstecken und starten.

1. Nockenwelle und Schlepphebel wurden mit Motoröl benetzt
2. Dichtmasse auf die Auflagefläche oben am Zylinderkopf aufgetragen.
3. Serielle Korkdichtung aufgelegt
4. Dichtmasse auf die Korkdichtung aufgetragen.
5. Zylinderkopfdeckel aufgesetzt und montiert.
6. Es wurden 3,5 Liter Liqui Moly Motoröl 10W-40 eingefüllt.
7. Motor gestartet - Motor läuft!!!!! - Öldruckkontrolle erlischt - soweit ok!!

    ABER:

 Die Kraftstoffpumpe macht metallische Klackergeräusche und ist undicht.
 Naja... die ist eben auch alt und war jetzt ein Jahr nicht in Betrieb.
 Vermutlich stimmt auch das Spiel des Pumpenstössels nicht, wenn dieser
 auf der Nockenwellenbahn läuft. Entweder muss da eine etwa 1,5mm
 Pappdichtung an den Flansch, oder es reicht der mitgelieferte O-Ring
 der neuen Pumpe. Das muss ich noch ausprobieren. 

Den Motor ließ ich dennoch warm laufen und stellte die Zündung auf 10° vor OT ein (Anblitzen der Zündmarkierung auf der Riemenscheibe mit der Stroboskop-Blitzlampe bei abgezogenem Unterdruckschlauch für Zündverstellung). Einstellung erfolgt über das Verdrehen des Zündverteilers.

Motor läuft soweit sehr gut und nimmt auch gut Gas an. Der Kühlerlüfter springt frühzeitig an und kühlt den Motor ab bestimmter Temperatur im Intervall, so wie es sein soll.

K1024_20220111_202521

Die neue Kraftstoffpumpe wird am Freitag mittag, den 14.01.22 geliefert.

Wenn dann wirklich alles ok ist, werde ich ein Video hier hochladen. Auch steht noch eine Testfahrt bevor, wo ich noch kontrollieren werde, ob nicht noch irgendwo etwas undicht ist oder wird. Ausserdem werde ich noch zum TÜV fahren wegen der CO-Messung. Anhand des CO-Messers (Abgasuntersuchung), kann ich dann den CO-Wert an der Einstellschraube bzw. das Leerlaufgemisch an der Leerlaufgemischschraube am Vergaser besser einstellen. Der Motor soll nicht zu “mager”, aber auch nicht zu “fett” laufen. Der CO-Wert soll bei Fahrzeugen ohne Katalysator im Bereich von 0,5 bis 3,5% liegen, wobei man vor der Messung den Motor etwa 3 Minuten mit 3000 U/min drehen lässt. Die Leerlaufdrehzahl sollte dann bei richtig eingestelltem CO-Wert bei etwa
950 U/min liegen.
Danach wird dann noch der Zahnriemenschutz montiert.


Update vom 14.01.2022:

Am 13.01.22 habe ich den Vergaser sauberst eingestellt. Der Leerlauf ist jetzt schnurgerade ohne Schwankungen. Die Kaltstartautomatik funktioniert (erhöhte Leerlaufdrehzahl geht bei Kaltstart mit zunehmender Motortemperatur stufenweise runter auf normale Drehzahl von etwa 950 U/min.
Zunächst verschluckte sich der Motor permanent und nahm nicht so richtig Gas an. Ich drehte eine Runde durchs Wohngebiet und an Kreuzungen ging der Motor permanent aus.
Durch wechselseitiges Verdrehen der CO-Schraube bzw. der Leerlaufgemischschraube wurde die Drehzahl schließlich in einer etwa einstündigen Prozedur so, wie ich es haben wollte.
Jetzt nimmt der Motor sehr gut Gas an. Leerlaufdrehzahl absolut stabil beim Halten an der Kreuzung oder an der Ampel. Nur ein metallisches Tickergeräusch nervte mich tierisch...
Ich hatte die bestellte Kraftstoffpumpe verbaut. Passt auch von den Bohrungen her genau und sieht auch so aus, als müsste sie an den Flansch des Audi50 montiert werden...
Diese Kraftstoffpumpe passt allerdings nur an die Zylinderkopfversion, die vorher bei mir im Audi gewerkelt hat. Es gibt hier einen kleinen Unterschied.
Also hier ist nichts mit einfach mal umbauen, wie ich es dachte. Der Motor läuft zwar mit der Pumpe, aber die Pumpe macht metallische Klackergeräusche. Jetzt hatte ich quasi wieder ein Problem. Woher kommt das Geräusch? War doch irgendwas mit dem gerade überholten Motor in der Motorfirma schief gelaufen?? ... Anderthalbtage gegrübelt, recherchiert... 
Bei Volkswagen braucht man eh nicht fragen, denn diese Technik ist über 45 Jahre Historie.
Das habe ich mir erspart. Da kennt man sich nur mit neuem Zeugs aus...     Da weiß man nichtmal mehr was ein Microfich ist...
Das Internet gab mir dann anhand von Fotos, die ich in diversen Shops fand, die Antwort. Man muss aber schon genau hinschauen...

Der Pumpenstössel hat einen etwas dickeren Durchmesser, an der Pumpe, die ich bestellt habe. Im folgenden mal die Vergleichfotos. Das sind diese wunderbaren Änderungen, die auch heute immernoch so bei Volkswagen und Audi vollzogen werden. Es ändert sich ein Buchstabe oder eine Ziffer an der Teilenummer und das Teil ist plötzlich irgendwie anders, obwohl man denkt, dass es das gleiche Teil ist.

K1024_Screenshot_20220114-140823_eBay1
K1024_Screenshot_20220114-142451_Chrome1

Das ist die Pumpe, die ich jetzt bestellt habe. Die wird dann wohl passen... Man sieht hier, das es einen Unterschied in der Feder und im Pumpenstössel gibt. Ich wusste bis dato überhaupt nicht, das es zwei verschiedene von dieser Sorte gibt. So genau, habe ich mir die nie angeschaut.
Die wird dann in den nächsten Tagen geliefert werden. Gottseidank sind diese Pumpen nicht so teuer. Die falsch bestellte kann ich dann immernoch am vorigen Zylinderkopf anbauen und mit einlagern. Da würde sie ja funktionieren. Wegen 21 Euro, tausche ich jetzt nicht um...
So gerät es auch nicht in Vergessenheit.

Das sollte dann, hoffe ich, die letzte Hürde gewesen sein. 

Demnächst mehr...

 

Unser_Banner

 

Besucherzaehler
 
a_text_neu22
+++Letztes Update am 14.01.22+++Rubrik Audi 50 - Motor springt an, jedoch falsche Kraftstoffpumpe+++
 
Rudi Carell
EinHerzundeineSeele
Heinz Erhardt
Prilblume1
Prilblume_4
ARD Logo alt4
HB-Maennchen2
Die 70er unvergessen
Kasettenfach
Mein Bac Dein Bac4
ZDF Logo
kaeseigel-party-rezept.jpg.pagespeed.ic.k92kphJZK4
Dieter Thomas Heck
Kanzler Schmidt
Franz Joseph Strauss
a_text_neu22